
Step-by-Step Tutorial 1
Selecting and Placing Objects
This tutorial shows you how to:

 Set the Target Printer and Page Layout
 Set the Viewing Level
 Select and Place a symbol
 Enter and Place Text
 Save a Document and Exit EXPRESS



Selecting and Placing Objects



Set the 
Target Printer
and Page 
Layout
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Each time you start EXPRESS, you should check the page and printer setup and change them if desired. 
This ensures that your document is properly sized and configured for the output device you are using.
1.    Pull down the File menu and choose Print Setup.    The Print Setup dialog box appears.

 See example.
2.    Click on the Default Printer or one from the Specific Printer list.

 See example.
3.    Choose Landscape (horizontal page Orientation) and Letter 8 1/2 x 11 (Paper size) and click on OK.

 See example.
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4.    At this point, you might see a message box that reads, "Printer page size does not match document 
page size.    Respecify Page Setup?''
 See example.
If you see this message, click on Yes.    The Page Setup dialog box appears.

If you do not see this message, pull down the File menu and choose Page Setup.    The Page Setup 
dialog box appears.

5.    Click on Use Printer Page to reset the document page size and orientation to the same values you 
specified for the target printer in step 3.
 See example.
Click on Get Printer Minimums to reset the page margins to the minimum allowed by the target 
printer, and then increase the margins if desired.

Click on OK.



Viewing 
Level
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The viewing level determines how much of your document is displayed in the work area.    When you first 
start EXPRESS, the viewing level's default setting is at Current Page. ( The default paper size is 8 1/2 by 
11 inches, at a portrait, or vertical orientation.)    At the beginning of this tutorial , the default setting was 
displaying a portrait, or vertical orientation of pages.    Because of the shape of most monitors, two portrait
pages are capable of being represented at this setting. When the page orientation was changed on page 
2, Step #3, only one page was displayed.    If needed, you can change the view level in the View menu.
1.    To change the view level, pull down the View menu and select Actual Size.    At this setting, objects 

are displayed at an approximation of the size they will appear on a printed page; however, the physical
size of the images will be different from monitor-to-monitor.

2.    Select All Pages from the View menu.    There should be either four or six pages visible of drawing 
space available.

3.    To return to the original view level, select Current Page.



Select and 
Place 
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1.    Pull down the Draw menu and select Clip-Art Manager.
 See example.

2.    The Clip-Art Manager dialog box appears.    In the left-hand Collection...Opened window is an 
alphabetically-arranged selection of libraries, with the first entry highlighted.    If there is no Collection 
shown, choose one from the Collections menu.
 See example.
In the right-hand Image Name...Available window, you will see a scrolling list of one of the EXPRESS 
collections.    Using the scroll bar in that window, you can see the numerous symbols that are ready to 
be selected and placed in your document.    You can also scroll through the list of libraries in the left-
hand window to see what general categories of symbols are available.    Thumbnails at the bottom of 
the box can be hidden by selecting Hide from the Thumbnails menu.
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3.    Select the collection Aircraft--Helicopters.    When you do so, the Image Name list changes to 
display the contents of the Aircraft--Helicopters' collection.
 See example.

4.    Click on the word BO-105MMB.    The name is highlighted. Also notice that a gray box surrounds the 
appropriate clip-art image in the thumbnail dialog. Another way to select the clip-art is to click once on 
the thumbnail image: the corresponding image name will become highlighted. Using the thumbnail 
scroll bar is yet another way to select clip-art.

5.    With the BO-105MMB image selected, click on Add to Document.
The Clip-Art Manager dialog box disappears, the cursor turns into an Hourglass while EXPRESS loads
the symbol from the collection, and then it turns into the Add Object cursor.

6.    Place the Add Object cursor at the upper left of the work area and click.    A fully colored BO-105MMB 
aircraft appears on the drawing area.
 See example.



Enter and 
Place Text
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1.    Pull down the Draw menu and choose Text.
 See example.
-or-

Click on the Text tool  in the toolbox.    The Enter/Edit Text dialog box appears.
2.    Type "Chopper" and click on Add.

 See example.
The cursor turns into an Hourglass while EXPRESS loads the typeface, and then turns into the Add 
Object cursor.

3.    Place the Add Object cursor below the helicopter's left (your left) landing skid. This time, instead of 
clicking once to add the text, click and hold down on the mouse and drag the Add Object cursor (it 
will change to a bounding box once pressed) to where the length of the bounding box is about the 
length of the two helicopter skids. Release the mouse.
 See example.
The text is drawn using the current type settings.



Appearance 
of Color on 
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If you have a color monitor, the helicopter is fully colored and the text is given the current type settings, or 
most likely, the default settings -- Cyan fill with a Black line style color.    (The Cyan fill and Black line style 
attributes are EXPRESS' default attributes and will apply to any newly added text until these attributes are
changed.)

If you have a monochrome monitor, the interior of the objects appears on your screen as a black and 
white pattern.    There is a unique pattern for each color you select, and each pattern varies from monitor 
to monitor.



Saving a 
Document and
Exiting 
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In the previous lesson, you created an image that included a helicopter.    It is always a good idea to name
your documents so that you can easily understand what the documents contain.
1.    To save a document in EXPRESS, pull down the File Menu and choose Save.    The Save command 

opens the Save Document As dialog box.

The Save Document As dialog box contains 5 scrolling dialog boxes.    The first, File Name, is where 
you type the name of your document.    (Remember that a document is the same thing as a file.) Since 
EXPRESS saves EXPRESS documents under DOS conventions, enter the name "chopper.ged" -- a 
name of no more that eight characters (not including the extension characters).

Ensure that the directory in the Directories dialog is where you want to save the document.    Also 
check the Drives dialog to ensure that the correct disk drive is selected.    (You cannot save to CD 
ROM drives.    They are read only, or, Read Only Memory.)

2.    Under Save File as Type, choose Graphics Files (*.GED).    This should already be selected.
3.    In the right hand side of the Save Document As dialog box, there is a Description dialog.    Enter the 

words "EXPRESS Step-by-Step Tutorial 1 -- Chopper."
4.    Click on the toggle beside Make Backup.    In the current directory, a duplication of your document will

be made with an extension of .bak.
5.    Check to see if the Include Thumbnail is toggled (checked) on. If not, click on the toggle beside 

Include Thumbnail.    When you open the document at a later time, a small image of your drawing will
appear in the Show Thumbnail dialog window.

6.    Click on OK to save the document.
7.    To set up for the next part of this tutorial, select the text "Chopper" and move the text block down, 

slightly away from the clip-art chopper.

Exiting EXPRESS
To exit EXPRESS, pull down the File menu and choose Exit.    A prompt "Save Changes to (untitled)?'', 
will appear because a change was made to the file since it was last saved (this change was the moving of
the text block). If you were to exit the program, which we will not do at this time, this is one way to do so 
(by clicking on Yes). However, at this point, click on Cancel. (Clicking on No would exit the program 
without saving any changes made to the file.)

Do Not Exit at this time.    Continue to the next Step-by-Step Tutorial page.
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This tutorial showed you how to:
 Navigate the EXPRESS Interface
 Set the Target Printer and Page Layout
 Set the Viewing Level
 Select and place a symbol
 Enter and place text
 Save a Document in EXPRESS and Exit EXPRESS

In the next tutorial you will manipulate objects and add text.

To begin the next tutorial, pull down the Tutorial menu and choose Tutorial 2.



Selecting 
and Placing 
Objects 
Review

TUTORIAL 1
REVIEW



Congratulations!
With the completion of this tutorial

you have moved another step closer
to completing the EXPRESS Step-by-Step Tutorials.



























Step-by-Step Tutorial 2
Manipulating Objects and Adding Text
This tutorial shows you how to:

 Color symbols
 Duplicate symbols
 Make a Drop Shadow
 Align Text
 Block Select and Group symbols
 Move symbols
 Select symbols
 Resize symbols
 Align objects
 Open a document
 Rotate symbols



Manipulating Objects and Adding Text
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To get the most out of this tutorial, you should know how to:
 Specify the target printer
 Specify a page size and orientation
 Specify the viewing level
 Place a symbol in a document
 Place text in a document
 Exit EXPRESS



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.
You will be prompted to save any changes made to the open file since the last save. The previous window
is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.
3.    Pull down the View menu and choose Current Page. (It should still be set at this view level.)



Select and 
Place an 
Object 
(Symbol)
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1.    Pull down the Draw menu and choose Clip-Art Manager.    (Note for EXPRESS users who installed
with diskettes: If you haven't updated your thumbnails you should do so for this Collection only.    
Thumbnail updates of all collections could require hours and should be done when your computer is 
not being used.)

2.    From the Collections list, choose the Maps-USA (med-res) collection.
3.    From the Image Name list, click once on the Image Name: *U.S. w/Drop Shadow #1.
4.    To utilize the Drag & Drop feature, move the cursor to the highlighted clip-art image. (The arrow 

cursor changes to a hand.)    Depress and hold the left mouse button.    Drag the image downward until
the Add Object cursor is just below the thumbnail dialog box and release the mouse button.

5.    Click on the Close button in the clip-art manager.    Only the top portion of the map is visible, due to 
the size of the image and the viewing level.

6.    Select the map by clicking directly on it, then hold the mouse key down and drag the image to the 
center of the page. (Do not click on the black handles to move the object.)

7.    Change the view level to Actual Size.



Color the 
Map
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The maps provided in EXPRESS are pre-colorized green and have dark green drop shadows.    But for 
the purpose of this exercise we will make the map a different color to show you how to use the Color 
Palette.

With the map selected (surrounded by handles):

1.    Click the Color style button  on the Styles Bar.    The Color palette dialog box appears.
(continued)
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2.    Whenever you change the color of an object, you can apply the color to the interior fill of the object, 
the lines/outlines that define the object, or both.    In this case, we only want to change the color of the 
Beg Fill.    (End Fill applies only to the second color of gradients and raster and vector fills).    You can 
toggle the Fill and Line option boxes on and off by clicking on them.    Make sure that just Beg Fill is 
selected.
Choose Red.

3.    Select the map by clicking on it.    Then delete the map by choosing Clear from the Edit menu.



Duplicate an 
Object
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This exercise will teach you how to use the Duplicate tool.    This tool is handy for making copies of 
objects quickly.    For example, to make a drop shadow, you need to duplicate the object then drag it.    
The Duplicate tool allows you to do both.    (Note: Some of the images such as maps provided in 
EXPRESS come with pre-drawn drop shadows that you can remove by Ungrouping the image, selecting 
the shadow, and deleting.    However, knowing how to make drop shadows is helpful.)

To duplicate an object and make a drop shadow:
1.    Pull down the Draw menu and choose Clip-Art Manager.
2.    From the Collections list, choose the Maps-USA (med-res) collection.
3.    From the Image Name list, choose the same *U.S. w/Drop Shadow #1 used on the previous page of 

this tutorial.

Notice that the map has a pre-drawn drop shadow.    You will not need the pre-drawn drop shadow 
in this exercise, so:
4.    Select the map by clicking on it with the left mouse button.    
5.    From the Arrange menu choose Ungroup or press the Shift+G keys. Another method of ungrouping 

is to click once with the content menu mouse button.
6.    Notice that the object viewer now displays: "Block (2 objects)." Select the drop shadow portion of the 

map. Notice the label Symbol #7465 that appears in the symbol list box in the button bar.
7.    Delete the drop shadow portion Symbol #7465 by pressing the delete key.

 See example.
8.    From the Arrange menu choose Duplicate.

-or-
Click on the Duplicate tool in the toolbox.    Either way, the Duplicate tool appears.

9.    Point on the map, drag it up and to the right, and then release the mouse button.    Since the Duplicate
tool is selected, a copy of the map is created.
 See example.

10. To cancel Duplicate, click in an open area with the content menu button.    The Pointer cursor is 
restored.

11. If the map is not positioned approximately as shown above, point on it and drag to reposition it.







Select 
Symbol
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To change any attribute of an object you must first select it.    Point on the maps and click.    You can tell 
which map is selected by the location of the handles.

Pull down the Object Viewer. Notice that the label Symbol #7461 is the same for the symbols. However, 
you can select any object by choosing a label from the object viewer. Notice that the object handles 
reposition on the selected map.



Make a Drop 
Shadow
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With the bottom (left-most) map selected, click on the Color style button  in the Styles Bar and 
change the fill color to Black.    The image is redrawn, giving the map a drop-shadow effect.



Save Your 
Work
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Save your work at this point.
1.    Pull down the File menu and choose Save As.
2.    The Save Document dialog box appears.    Type USA and click on OK.

The map is saved in a file called "USA.GED.''    (The .GED extension is the default.    You can specify 
any extension you want.)    Note that the title bar on the top of the EXPRESS screen changes from 
"(untitled)'' to "USA.GED.''

3.    Keep the map on your screen if you plan to continue this tutorial.
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Text (or words) can be considered graphic objects as well as text objects, and they can be manipulated 
the same way that graphic objects can.    You can control the line and fill of each character and change its 
shape.    For this exercise we will explore entering text into the Enter/Edit Text dialog box and adding it to 
your document.

To add text:
1.    Pull down the Draw menu and choose Text.

-or-
Click on the Text tool  in the toolbox.    The Enter/Edit Text dialog box opens.

2.    Type The Huge Company.    Press Enter to advance to the next line.    (The enter key in this case 
does not add the text to your document.)    Type U.S. Markets.

3.    Click on Add.    The Pointer turns into the Add Object cursor.    (Remember that the text can be used 
just like the clip art you find in the Clip-Art Collections.)

4.    Move the cursor above and to the left of the U.S. map and click.    The text is placed above the map.
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The default alignment for multiple lines of text is flush left.

To center the subtitle under the title:

1.    With the text still selected, click on the Type style button  with the content menu button.    The 
Custom Type dialog box appears.

2.    Select Centered alignment, then click on Apply.



Block Select 
and Group 
Objects
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Block select allows you to select several objects at one time.    It behaves like a net which scoops up its 
contents in one swoop.    By casting the block select bounding box around a collection of objects, 
EXPRESS automatically selects them together as if they were one object.    To make your tasks even 
easier, you can Group the block selected objects into one big object.    (Remember that they can be 
ungrouped at any time.) But, for this exercise we will block select and then make the two objects you've 
been working on (the maps) into a group.

To Block Select and Group the maps begin by:
1.    Select the map and drag one of the corner object handles to make it a little larger.    Duplicate the map

using the Duplicate tool in the tool box.
2.    Pull down the Edit menu and choose Block Select.

-or-

Click on the Block Select tool  in the toolbox.
The Block Select cursor appears.
3.    Point the cursor above and to the left of the maps.
4.    Hold the mouse button and drag the block select bounding box completely around the maps to the 

opposite diagonal corner.
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Release the mouse button.    The status bar above the work area should display Block (2 objects).
5.    Pull down the Arrange menu and choose Group.

-or-
Click the content menu button.
The maps are grouped as a single object, and the Status Bar now displays Group.

6.    Pull down the Arrange menu and choose Ungroup.
-or-

Click the content menu button (right) mouse button.

The maps are now ungrouped and are 2 separate objects, and the Status Bar again displays Block (2 
objects).
For the purposes of the next exercise, delete the maps.    Ensure that the text remains.



Moving 
Objects
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Now that you know how to make a drop shadow, we will start again but using the pre-drawn map from the
Clip-Art Manager.

To add the map to the drawing area:
1.    Pull down the Draw menu and choose Clip-Art Manager.

-or-

Simply press the Enter (Return) key to bring up the Clip-Art Manager.
2.    From the Collections list, choose the Maps-USA (med-res) collection.
3.    From the Image Name list, choose the United States map *U.S. w/Drop Shadow #1.
4.    Place the map on the drawing area by clicking the left mouse button.

Move the map to make room to size it:
1.    Point on the map and hold down the left mouse button.    A solid line bounding box appears.    Drag the

bounding box down and to the left.
2.    Release the mouse button.



Resize 
Symbols
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1.    Select the map by clicking on it, then point on the upper right object handle and hold the mouse 
button.    Drag the bounding box toward the upper right.

2.    When the bounding box is about twice as large as its original size, release the mouse button.    The 
map is redrawn at the new size.
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Center the map under the title:
1.    Pull down the Edit menu and choose Select All.    One set of handles appears around the title and the

map.
2.    Pull down the Arrange menu and choose Align.    The Align dialog box appears.
3.    Choose Center in the Left to Right orientation and click on Apply.    The title and map are aligned 

vertically.
4.    With both objects still selected, point and drag to move the objects to the center of the document.



Exit 
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At times you will need to exit EXPRESS before completing a document.    A    document can be saved and 
EXPRESS closed at any time.    Later, when you return to EXPRESS, you can open your document (a 
GED) and pick up where you left off.

Pull down the File menu and choose Exit.
A message box will prompt you to save your work if you have not already done so.    If you wish to exit 
EXPRESS at this time click on Yes to save the document before exiting EXPRESS.    If needed, assign a 
name to the document.

Do NOT exit EXPRESS at this time.
Click on Cancel so that you can continue.



Open an 
Existing File
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To resume work on the document: (You may skip this page if continuing from page 18)
1.    Pull down the File menu and choose Open.    The available document files are listed in the Open 

dialog box filename list.
2.    Choose USA.GED and click on Open.    Your U.S. map and titles are displayed on the screen.
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The Clip-Art Manager contains a wealth of clip art and symbols.    Clip art is generally referred to as 
stylized images or colorized pictures that have fine details.    Since each clip-art image consists of 
numerous other objects and/or symbols, the components of the clip-art image can be ungrouped and 
each object can be modified.    For example, in the clip-art image of a person's face, the eyes would be 
one set of objects and the hair another set.    You can give the person blue eyes and brown hair without 
coloring the entire image.    Symbols, on the other hand, are simple drawings that can have only one fill 
color and minimal detail.    A symbol cannot be ungrouped, for it is only one object.    For this exercise we 
will work with simple symbols.

To add symbols to the U.S. map:
1.    From the Aircraft (i) collection, add Commercial Jet (side) from the Clip-Art Manager to your 

document.    Place it on the map in the vicinity of Washington state.    (Note for EXPRESS users who 
installed with diskettes: If you haven't updated your thumbnails you should do so for this Collection
only.    Thumbnail updates of all collections could require hours and should be done when your 
computer is not being used.)
The symbol is too large.    Any one of the four corner handles can be used to proportionally size the 
object.

2.    Point on the upper left handle, hold the mouse button down, and make the jet smaller.    Then move it 
back onto Washington state.
It's not necessary to place an object before sizing it.    You can size an object while you place it.
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3.    Choose Clip-Art Manager from the Draw menu. 

-or-

Click on the Clip-Art Manager tool the first in the flyout  in the toolbox.

-or-

Simply press the Enter (Return) key to bring up the Clip-Art Manager.
Choose the Communications Collection, and double click on the Dish Antenna either from the 
Image Name list or from the scrolling thumbnails.    The Add Object cursor appears.

4.    Press and hold the mouse button and drag the cursor to the right and down.    A bounding box shows
the size of the object.

5.    Drag the bounding box until it is the size desired, (about the height of California) and before releasing 
the left mouse button, depress and hold the content menu button. As long as you hold the content 
menu button down, the bounding box size will be locked, and you may move the box to a desired 
location.

6.    Position the satellite dish on the lower left side of the map, then release the both mouse buttons.
7.    Click on Clip-Art Manager Tool (or the Enter key) again and choose the collection 

Nature-Animals/Domestic.    Double click on the Horse (running) image.    When the add object 
cursor appears, add the horse to your document.    Place it on the map in the vicinity of Kentucky at the
size shown.
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8.    Add the image Wheat (sheaf) from the Agriculture (i) collection to your document.    Place it in the 
center of the map at the size shown.

9.    Add image Car-Mercury Cougar from the Automotive (i) collection.    Place it on your document in 
the vicinity of Michigan at the size shown.
You now have all the elements of the graphic on the screen.    Move and resize any of the symbols as 
desired.
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Rotating the airplane slightly will make it appear to be taking off.
1.    Select the airplane.
2.    Pull down the Arrange menu and choose Transform.

-or-
Click the r: button on the Numeric Bar at the bottom of your screen.
The Transform dialog box appears.

3.    Select Rotate.
4.    Position the cursor in the Angle field and click.    Enter -10 degrees.

Click on Apply.    The plane is redrawn, rotated 10 degrees counterclockwise.



Change 
Color
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All the symbols you just placed on top of the map are either light green or fully colored.
1.    Select the car.    Select the Color style button  in the Styles Bar and change the Beg Fill color to 

Red.
2.    Change the color of the airplane to blue, the horse to black, the dish antenna to yellow, and the sheaf 
of wheat to magenta.



Add the 
Background
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To add a background:
1.    Click on the Shapes tool in the box and click on the second tool in the Shapes flyout

 in the Toolbox.
2.    Position the Add Object cursor in the upper left corner of the Huge Company illustration and drag to 
the lower right until the square covers the illustration completely.
3.    With the square still selected (object handles visible) size the square to match the illustration's frame.
4.    Pull down the Arrange menu and select Send to Back.
5.    Change the color of the square (background) to Cyan.
6.    Choose Select All from the Edit menu.
7.    Group the illustration by clicking with the content menu button.
8.    Save your work by selecting Save from the File menu.



Tutorial 2 
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This tutorial showed you how to:
 Color symbols
 Duplicate symbols
 Make a Drop Shadow
 Align Text
 Block Select and Group symbols
 Move symbols
 Select symbols
 Resize symbols
 Align objects
 Open a document
 Rotate symbols

In the next Tutorial you will learn to Manipulate text.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 3.



Manipulating 
Objects and 
Adding Text 
Review
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Step-by-Step Tutorial 3
Manipulating Text
This tutorial shows you how to:

 Change typeface
 Change type size and letter spacing
 Save and copy attributes
 Italicize type



Manipulating Text



TUTORIAL 3 PAGE 2

To get the most out of this tutorial, you should know how to:
 Specify the viewing level
 Place symbols and text in a document
 Size a symbol
 Color an object
 Align objects
 Block Select objects
 Group objects



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



Place the 
Background
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1.    Pull down the Draw menu and choose Activity Manager.    Select the Backgrounds collection and 
Bevel-window (Blue) image name then press Add to Document.

2.    Drag the Add Object cursor to size the bounding box on the drawing area.



 

Color the 
Background
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To color the background:
1.    Select the background.
2.    With the activity selected, click the content menu button to ungroup the background.
3.    Click on the center of the work area until you see C>Background in the Style bar.    With the content 

menu button, press and hold down over the Fill style button  and release on Solid.
4.    Select the Color style button  in the Style bar and change the color of the background to White.



 

Set Text 
Color
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You can choose the color of an object before adding the object to your document.

To set the color for the text:
1.    Point and click on the drawing area where no objects are located.
2.    Change the Fill & Line color to Red.    The Color style button  in the Style bar changes to show the 

new default color.    Until you change the fill color again, any objects ( symbols, text or freeform closed 
shapes) added to the document will have this red fill and line color.



Add Text TUTORIAL 3
PAGE 7

1.    Choose Text from the Draw menu or click on the Text tool  in the toolbox.    Type Textiles and add it
to the background.

2.    Move the text to the right-hand side of the background.
3.    Add the word Aircraft to the background.
4.    Move the text to the left-hand side of the background.
(continued)
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5.    Add the text $105,000,000 to your document.
6.    Place the text under Aircraft.
7.    Add the text $35,000,000 to your document.
8.    Place the text under Textiles.
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You can select several objects and change their attributes simultaneously.

1.    Choose Block Select from the Edit menu, or click on the Block Select tool  in the toolbox.
2.    Position the cursor above the word Aircraft, and to the left of both Aircraft and $105,000,000.    Hold 
the mouse button and drag the block select bounding box so that all four text objects are selected.
3.    Release the mouse button, and the window in the Style bar should read Block (4 objects).



Change 
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1.    Click on the Type style button  in the Style bar, with the content menu button.    The Custom Type 
dialog box appears.

2.    Choose Modern Medium from the list and click on Apply.    The text objects redraw in Modern 
Medium.



Specify Type 
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You can change the size of a text object; either drag a handle or:

1.    Make sure the four text objects are still selected.    Click on the Type style button  in the Style bar 
with the content menu button. The Custom Type dialog box appears.

2.    Enter 26 (point size) in the Size field.
3.    Click on Spacing.

The Type Spacing Adjustment dialog box appears.
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4.    Enter 2 in the Letter (spacing) field and click on Apply.    Click on Apply in the Custom Type dialog 
box.    The selected text objects redraw using the values specified.

5.    Block Select $105,000,000 and $35,000,000.    Click on the Type style button  with the content 
menu button and change the size to 18 points.
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To align Aircraft and $105,000,000 flush left:
1.    Use the Block Select tool  to select Aircraft and $105,000,000.
2.    Choose Align from the Arrange menu menu.    The Align dialog box appears.    Choose Left in the Left
to Right orientation.
3.    Click on Apply.    The text is redrawn, flush left.
4.    If necessary, move the block-selected text to position it in the background box.
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To align Textiles and $35,000,000 flush right:
1.    Block Select (with ) Textiles and $35,000,000.
2.    Choose Align from the Arrange menu menu.    Choose    Right in the Left to Right orientation.    Click 
on Apply.
3.    If necessary, move the block-selected text to position it in the background box.
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To align the text on the same baseline:
1.    Use the Block Select tool  to select Aircraft and Textiles.
2.    Choose Align from the Arrange menu menu.    Choose Bottom from the Top to Bottom orientation 
and ensure that No change is selected for Left to Right. 
3.    Click on Apply.    The text redraws with the objects aligned along a common baseline.
4.    Block Select $105,000,000 and $35,000,000.
5.    Choose Align from the Arrange menu.    Choose Bottom from the Top to Bottom orientation, and click

on Apply.    The text redraws along a common baseline.
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Add the main title and a subtitle.
1.    With no objects selected, click on the Type tool  and add the text The Huge Company at the top of

your document.
2.    Add the text First Quarter Revenues 1994 under the title.



 

Adjust Type 
Size and 
Color
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1.    Use the Block Select tool  to select the subtitle, First Quarter Revenues 1994.

2.    Click on the Type style button  in the Style bar with the content menu button, and change the 
type size to 14 points.
3.    Click the Color style button  and change the fill color to Blue.
4.    Block Select the dollar amounts and change the fill color to Blue.



 

Save and 
Recall Styles
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To assign the Save and Recall styles of the Aircraft text object to the title The Huge Company:
1.    Select the text object Aircraft.

2.    Click with the left mouse button on the Eyedropper button  in the Style bar.    All of the styles 
associated with the Aircraft text are now saved in memory.

3.    Use the Block Select tool  to select the main title First Quarter Revenues 1994.

4.    Now click with the content menu button on the Eyedropper button  in the Style bar.    The size and 
color attributes of the main title will change to those of the text object Aircraft.
5.    Select the Color style button  and menu and change the fill color to Black.

6.    Click on the Type style button  with the content menu button and change the type size to 32 
points.
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To italicize the subtitle:
1.    Select the subtitle, then click on the Type style button  with the content menu button.
2.    Click on Italic in the Styles box.
4.    Enter 10 in the Italic field and click on Apply.

The subtitle redraws in italics slanted 10 degrees right.



 

Group TUTORIAL 3
PAGE 20

To group the background and its text:
1.    Use the Block Select tool  to select the symbol and the text on the symbol.    Do not include the 

titles.
2.    To group the objects, click the content menu button.    Now the symbol and the text objects will be 
treated as one object.    You now have three objects on the screen: the title, the subtitle, and the grouped 
object.
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To center the titles above the grouped object:
1.    Choose Select All from the Edit menu menu.
2.    Choose Align from the Arrange menu.
3.    Choose Center in the Left to Right orientation.    Click on Apply.    The titles redraw, centered above 

the grouped object.

4.    Save the completed illustration to the filename Revenues.



 

Text Kerning 
and Style 
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Text kerning and style can be changed for each letter within a text block.

1.    Select Textiles from the work still on your screen.    Click with the left mouse button on the 

Eyedropper button  in the Style bar.    All of the styles associated with the Textiles text are now 
saved in memory.

2.    Click on the Text tool  in the toolbox.    Type Textiles, press Enter and type $35,000,000 so that 
you have two lines of text.    Press Add, then click the resulting cursor near the right of your previous 
work.
3.    With the text block still selected, click on the Type style button  with the content menu button, and 

select Right Alignment and Apply.

4.    Notice that a new tool  has appeared in the middle of the Toolbox.    It's the Freeform Text tool.    
Click on it.
5.    Use the Block Select tool  to select all of the small open text handles along the baseline of 
$35,000,000.    They become black squares when selected.
6.    Again click on the Type style button  with the content menu button and select 18 points for the size 

and Apply.
7.    Click on the color palette button  and select Blue and Apply.
8.    Drag the vertical space control at the lower left of the text block up or down to subtract leading (line 
space).    This correction can also be applied to selected individual letters, too.
9.    You can drag the horizontal space control left or right to change the tightness or looseness of all 

characters, or to correct kerning problems.    For example, the T and the e are too far apart.    Correct 
this by clicking on the very first text handle.    Pressing the Shift key to hold movement to the baseline, 
drag the handle to the right.    Click with the content menu button when you're finished.
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This tutorial showed you how to:
 Change typeface
 Change type size and letter spacing
 Save and copy attributes
 Italicize type

In the next Tutorial you will learn freeform drawing.

To begin the next tutorial, click on the Contents button and choose Tutorial 4.



Manipulating 
Text Review

TUTORIAL 3
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Step-by-Step Tutorial 4
Freeform Drawing
This three-part tutorial will show you how to:

 Use the Line and Curve tools to draw freeform objects
 Size and position objects using Transform
 Stack freeform objects to create a finished image
 Change the line width of an object
 Mix colors using the Hues mixing method
 Flip an object
 Slant an object



Freeform Drawing
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To get the most out of this tutorial, you should know how to:
 Place and size objects
 Duplicate objects
 Rotate objects
 Color objects
 Block select objects
 Align objects
 Group objects



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



Divide and 
Conquer
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As you begin to work on more complex documents, you may find it useful to create individual segments of
the document and then place them together to produce the finished illustration.    In this tutorial, we've 
divided the document into three parts: creating the backdrop, drawing the ship, and adding the finishing 
elements.



Part One: 
Create the 
Backdrop
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The backdrop for the illustration shows the land, sea, and sky.

It is composed of four clip-art symbols: a rectangle for the sky, a rectangle for the sea, a geometric shape 
for the land, and a rectangle used as a frame around the image.



Add Symbol 
and Size 
Using 
Transform
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.

2.    Choose Transform from the Arrange menu, or just press W while holding down the Ctrl key.    The 
Transform dialog box appears.
3.    Click on Absolute measurement and Size.    Enter in a Width of 3.75 and a Height of 1.25.
4.    Click on Apply.    The rectangle is resized.
5.    Move the rectangle to the top center of the work area.



Color 
Symbol 
Using Color 
Mixing
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1.    Click on the Color style button  in the Style bar.    The Named Colors dialog box appears.
2.    Click on Custom.    The Color Mixing dialog box appears.
3.    Choose Blue from the Named Colors list.

(continued)
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4.    The color mixing bars at the upper right of the dialog box should be labeled Hue, % White, and % 
Black.    If they are not, choose Hues from the Models menu.

5.    Drag the scroll box in the % White mixing bar to set the percentage to 88%.    You can click on the 
arrows at the end of the mixing bar to increase and decrease the percentage in 1% increments.

6.    Since we want to apply the mixed color to the interior of the rectangle, make sure the Beg Fill is 
checked and the Line attribute is not checked.    Click on Apply.



Duplicate 
and Position 
Symbol 
Using 
Transform
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1.    Choose Transform from the Arrange menu menu.
2.    Click on the Check box for Add to/Subtract from the existing value and for Position, type 1.25 in 

the Y Position field, and click on Duplicates so that a check mark appears in the box.
3.    Click on Apply.    A duplicate rectangle is placed below the original, and is automatically selected.

Since the original rectangle is 1.25 inches high, specifying a Y position of 1.25 places the duplicate 
immediately below the original.

(continued)
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4.    With the duplicate selected, pull down the Styles menu menu, choose Color, and change the fill color 
to Blue.

5.    Choose Select All from the Edit menu menu to select both rectangles, then choose Group from the 
Arrange menu menu to group them.

(continued)



Add, Color, 
Align, and 
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Symbol
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1.    Click on the Clip-Art Manager tool  in the Toolbox, or just press the Enter key.    From the collection 
entitled Elements-Geo. Shapes 2/D, double-click on the symbol entitled Geometric Shape #53.    
Drag it to size with the resulting cursor.    Release the mouse.
If you click on the Preview button above, you see that this ready-made land shape does not perfectly 
match the illustration. Drag the upper middle object handle downward so that the shape is flattened 
slightly.    This will serve as the land shape for now.

2.    Click on the Color style button  in the Style bar. Change the Beg Fill color of the symbol to Green. 
Click on the Color style button again and change the Line color to White.

3.    Choose Select All from the Edit menu.
4.    Choose Align from the Arrange menu. Select Left from the Left to Right orientation.    This will align 
all selected objects along their left sides. Make sure that the "Relative to Page" box is clear (not checked).
Click on Apply.
(continued)
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5.    Choose Align again from the Arrange menu. Choose Bottom to align the objects relative to their 
bottoms.

6.    Select the geometric land shape.    Drag the top center handle downward to resize the shape 
vertically, making it slightly shorter than the sea rectangle.    Drag the right midpoint handle to the right 
to resize the shape horizontally, making it approximately half the length of the sea rectangle.

7.    Choose Select All from the Edit menu, then click the content menu button and Group the objects.



Add, Size, 
and Position 
the Border
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.

2.    Change the Line color to Black.
3.    Click on the Fill style button  with the content menu button. The Custom Fill dialog box appears.    
Choose None and click on Apply.

The rectangle redraws with no interior fill.

4.    Choose Line from the Styles menu or Click on the Line style button  with the content menu 
button.
The Line Attributes dialog box appears.    Enter a Line Width of 1.5 points and click on Apply.

(continued)
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5.    Choose Transform from the Arrange menu menu.    The Transform dialog box appears.
6.    Choose Absolute measurement and Size, make sure the "Proportional" box is clear (not checked) 

and enter a Width of 3.75 and a Height of 2.5.
7.    Make sure Duplicates is turned off, then click on Apply.    The border resizes.
8.    Choose Select All from the Edit menu.    Align by clicking Center orientation from both the Top to 

Bottom and Left to Right orientations, then choose Group from the Arrange menu.



Part Two: 
Draw the 
Ship
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Although computer graphics can be drawn like traditional paper-and-ink graphics, it is common to create a
computer image as a set of separate and distinct objects that are then sized and positioned relative to 
each other.    In the case of the ship, there are six different pieces:

(continued)
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In this section of the tutorial you will draw each piece of the ship, and then size and position the pieces to 
produce the finished image.



Draw the 
Smoke
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To make room for drawing, choose Current Page from the View menu.
1.    Choose Curve from the Draw menu or click on the Curve tool (the first in the Draw flyout

) in the toolbox.    The Pointer changes to the Curve tool.
2.    Drag the curve tool to draw a curved line similar to the example shown, then release the mouse 
button.

 See example.
Special Note.

(continued)
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If you are unfamiliar with computer drawing or with using a mouse, your sketch may not closely match the
illustration.    Don't panic.    As you become more experienced, you'll be able to draw quickly and 
accurately.    Until then, there's still no problem: you can easily adjust any line or curve to the shape 
desired.
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3.    Choose Line from the Draw menu or click on the Line tool  in the toolbox.    The Curve tool 
changes to the Line tool.

4.    Place the Line tool on the endpoint of the curved line.    Hold the Shift key and drag the Line tool to 
draw a horizontal line to the right.    Release the mouse button and the Shift key.

 See example.
Holding down the Shift Key.

(continued)
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Holding the Shift key while you draw a line lets you draw exact horizontal and vertical lines.    If you do not
hold the Shift key, you can draw straight lines in any direction.
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5.    Choose the Curve tool (the second in the Draw flyout ) again.    Draw a curved line 
from the end-point of the horizontal line.
 See example.

6.    To complete the smoke, choose the Line tool again  and draw a line between the two remaining 
endpoints.
 See example.

Note: Click on the Review button to see a summary of these steps.



Edit the 
Smoke
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1.    Check the Style bar.    It should read "Closed shape.'' If it does not, use the Edit tool to Drag one 
endpoint on top of the other end-point to join them.
 See example.

2.    Click the content menu button to cancel the drawing tool and start editing the shape.    The cursor 
changes from the Line tool to the Edit tool.
 See example.

3.    You can select any point handle and drag it to reshape the object if needed.
Using Point Handles.

(continued)
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If there is no point handle where you would like to make an adjustment, choose Construct from the Draw 
menu.    A submenu appears and select the Add Handle option.    The Edit tool changes to the Add 
Handle tool; point on a line or curve and click to add a handle.    Pressing F5 is a shortcut that does the 
same thing.
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4.    Choose Point Display option from the View menu    A submenu appears and select the Control 
Points option or click on the Points Display tool in the Style bar.
Click on a point handle.    If the handle is on a curve, control points are displayed.    You can drag 
control points to reshape curves.

5.    If there are unneeded point handles on the shape, you can delete them.    Click on a point handle to 
select it and choose Clear from the Edit menu or push the Delete key on the keyboard.

6.    When you are done adjusting the shape, click the content menu button.    The cursor changes from 
the Edit tool to the Pointer, and object handles appear around the object.



Set Object 
Attributes
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1.    Click the Fill style button  with the content menu button and change the fill to Solid.
2.    Click the Color style button  and change the fill color to White.
3.    Click the Line style button  with the content menu button and change the line width to 0.5 points.



Create the 
Remaining 
Ship 
Components
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Using the techniques learned by drawing the smoke, draw the rest of the shapes that make up the ship.    
Draw the shapes at any size desired; later you will resize the shapes in relation with each other.
1.    Use the Line and Curve tools  to draw the smokestack shape.
2.    Use the Curve tool to draw the deck shape.
3.    Use the Line and Curve tools to draw the starboard hull shape.
4.    Use the Line and Curve tools to draw the port hull shape.
5.    Create the waterline mark by clicking on the shapes tool  in the Toolbox and dragging a rectangle 
to size with the resulting cursor.    Release the mouse.    To dismiss the cursor, click in an open area with 
the content menu button.    Drag the top center handle down to create a long, narrow rectangle.



Color the 
Ship 
Components
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1.    Select the smokestack shape and change the fill color (under ) to Black.
2.    Select the starboard hull shape and change the fill color to Black.
3.    Select the port hull shape.    Select the Color style button  with the content menu button and change
the fill color to Blue with 37% Black added.
4.    Select the waterline mark shape.    Select the Color style button  with the content menu button and 
change the fill color to Red with 50% Black added.



Size the Ship
Components
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Resize the shapes by selecting them and dragging corner handles.    Don't worry about precision at this 
point; just approximate the size of each shape in relation to the others.



Position the 
Ship 
Components
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Move the shapes into their correct positions relative to each other.    When in place, resize shapes as 
needed to make them fit properly.    If necessary, use the Stacking Order command in the Arrange menu 
to change the positions of selected objects in the stacking order.    Stacking separate objects in this 
manner to compose a drawing is a powerful technique that eliminates the need to create identical 
boundaries between the components of the drawing.

When the ship is complete, use the Block Select tool  to select all of the shapes and Group them 
(press Ctrl+G).    Size and position the ship on the backdrop.



Part Three: 
Add 
Finishing 
Elements:
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Add the Birds

1.    Click on the Clip-Art Manager tool  in the Toolbox, or just press the Enter key.    From the collection 
entitled Nature-Birds (i), double-click on the symbol entitled Birds in Flight.    Drag it to size with the 
resulting cursor.    Release the mouse.

2.    Change the fill color to White.
3.    Size the symbol and place it on the backdrop.



Add the 
Trees
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1.    Click on the Clip-Art Manager tool  in the Toolbox, or just press the Enter key.    From the collection 
entitled Nature-Plants (i), double-click on the symbol entitled Palm Tree.    Drag it to size with the 
resulting cursor.    Release the mouse.

2.    Choose Flip/Horizontally from the Arrange menu menu.    The tree symbol is flipped horizontally.
3.    Click on the Color style button  with the content menu button and make the tree Green with 50% 

Black.
4.    Use the Duplicate tool to create a second tree.
5.    Click on the Slant icon in the toolbox, which is in the flyout to the right of the rotate tool

.    The cursor changes to the Slant cursor.
Drag the top center handle of the tree to the right.

6.    Size and place the trees on the backdrop.
 Another way to slant objects



If you want to give an exact angle of slant to an object, select it and then click on the h: numeric button

 at the bottom of your screen.
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1.    Click on the Text tool in the toolbox.    The Enter/Edit Text dialog box appears.
2.    Type

Island Cruise Lines
The Best Vacation Ever!
Click on Add.    The Pointer changes to the Add Object cursor.

3.    Hold the mouse button and drag a bounding box at the lower right of the illustration to size the text.
4.    Release the mouse button to add the text, then change the fill color to Black.

Save your completed illustration.



TUTORIAL 4 DRAG/SIZE

As you size the bounding box, you can also move it.    To move the bounding box, press and hold the 
content menu button while continuing to hold down the left mouse button.    As long as both buttons are 
held, you can move the bounding box.    Release the content menu button to end moving and continue 
sizing.



Tutorial 4 
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This tutorial showed you how to:
 Use the Line and Curve tools to draw freeform objects
 Size and position objects using Transform
 Stack freeform objects to create a finished image
 Change the line width of an object
 Mix colors using the Hues mixing method
 Flip an object
 Slant an object

In the next tutorial you will learn to create a chart.

To begin the next tutorial, pull down the Tutorial menu and choose Tutorial 5.



Freeform 
Drawing 
Review
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Step-by-Step Tutorial 5
Creating a Chart
This tutorial shows you how to:

 Set chart defaults
 Enter chart data
 Enter chart titles, group names, and legends
 Choose a chart type
 Change chart attributes
 Add clip-art to a chart



Creating a Chart
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To get the most out of this tutorial, you should know how to:
 Place objects
 Size objects
 Color objects



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



Set Chart 
Defaults
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A chart default file (CHART.DEF) is included with EXPRESS.    This file contains default attributes 
optimized for charts.

To load CHART.DEF:
1.    Choose Defaults from the File menu, then Open.    If the message "Save Changes to (untitled)?'' 

appears, click on No.    The Open Document dialog box appears.
2.    Double-click on CHART.DEF.    The chart defaults are loaded into the current document.

Special Note.
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Note: You can change default files and create new ones to optimize EXPRESS for your documents.    See
the User's Guide for more information.



Set Viewing 
Level
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Pull down the View menu and choose Actual Size.



Enter Chart 
Data
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Begin building a chart by entering the chart data.
1.    Choose Chart from the Draw menu.    The Chart window appears.    The title bar shows the current 

chart type (BAR Chart) and the filename (untitled).
2.    Place the cursor in data cell A1 and click.    The cell is highlighted, designating it as the "active'' cell.
3.    Data is not directly entered into the active cell.    Instead, it is entered into a "data entry cell'' where it 

can be edited, and then placed into the active cell.
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The data entry cell contains the blinking vertical bar cursor.
Type 15 and press Enter.    The number is placed from the data entry cell into cell A1, and the highlight
automatically moves down one cell.

4.    Click on the Maximize arrow at the top right of the Chart window to view the entire window.
5.    Enter more data as shown:

Group A B C D
Symbol - 1001 1001 1001 1001
Legend - - - - -

1 - 15 5 24 36
2 - 10 20 30 40
3 - 32 55 23 42
4 - 80 42 16 70

Special Note about Entering Data.      
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Note: You can highlight any data cell by clicking on it, and you can move the highlight using the up and 
down arrow keys and the Tab and Shift-Tab keys.



Enter the 
Chart Titles
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1.    Pull down the Elements menu and choose Titles.    The Chart Titles dialog box appears.
Enter 1994 SALES for the chart title, Quarter for the X-axis title, and Dollars in Thousands for the Y-
axis title.

2.    Click on OK.



View the 
Chart
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1.    Click on Add.
The Chart window disappears, and the Pointer changes to the Add Object cursor.

2.    Place the Add Object cursor at the upper left of the drawing area and click.    The chart draws and is 
automatically selected.    The name "Chart'' appears in the Status bar.



Enter Group 
Names
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Group names appear along the X-axis of the chart, and identify a common element of all the data entered
in a particular row.
1.    With the chart selected, choose Chart from the Draw menu.    The Chart window appears, containing 

all the chart data.
2.    Highlight the Group 1 data cell.
3.    Type First and press Enter.
4.    Type Second in the Group 2 cell, Third in the Group 3 cell, and Fourth in the Group 4 cell.

Group A B C D
Symbol - 1001 1001 1001 1001
Legend - Aluminu

m
Wood Plastic Composit

e
1 First 15 5 24 36
2 Second 10 20 30 40
3 Third 32 55 23 42
4 Fourth 80 42 16 70



Enter 
Legends
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Legends appear at the right of the chart, and identify a common element of all the data entered in a 
particular column.
1.    Highlight the A:Legend data cell.
2.    Type Aluminum and press Tab.
3.    Type Wood in the B:Legend cell, Plastic in the C:Legend cell, and Composite in the D:Legend cell.

Note: Click on the <<Page button above to see chart data.
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Pressing Tab enters the data and moves the highlight one cell to the right.



Choose the 
Chart Type
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1.    Pull down the Gallery menu.    The menu lists the available chart types.
2.    Choose Line.    The title bar of the Chart window changes to show the selected chart type.
3.    Click on Replace.    The chart redraws, incorporating the new entries.



Change 
Chart 
Attributes
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1.    With the chart selected, choose Chart from the Draw menu.
2.    Choose Styles from the Elements menu.    The Chart Attributes dialog box appears.
3.    Highlight Series A in the list box to make changes to the data in column A, then click on Line.    The 

Line Attributes dialog box appears.
4.    Enter a line width of 2 points and click on Apply.
5.    Change the line width to 2 points for data series B, C, and D.    When done, click on Apply in the 

Chart Attributes dialog box, then on Replace in the Chart window.
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1.    Click on the Clip-Art Manager tool  in the Toolbox, or just press the Enter key.    From the collection 
entitled Sports & Recreation (i), double-click on the symbol entitled Tennis Racquet & Ball.    Drag it 
to size with the resulting cursor.    Release the mouse.

2.    Click on the Color style button  and color the racquet Cyan.
3.    Choose Flip/Horizontal from the Arrange menu.
4.    Add the text Racquet World.    Enter each word on a separate line.
5.    Change the fill and line color of the text to Black.
6.    Size and position the racquet and text as shown, and save your completed chart.



Tutorial 5 
Review
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This tutorial showed you how to:
 Set chart defaults
 Enter chart data
 Enter chart titles, group names, and legends
 Choose a chart type
 Change chart attributes
 Add clip art to a chart

In the next tutorial you will learn how to import and trace scanned images, as well as how to create and 
maintain your own libraries of images.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 6.



Creating a 
Chart Review
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Step-by-Step Tutorial 6
Creating a Logo
This tutorial shows you how to:

 Import a bitmap (TIF) image into EXPRESS
 Set tracing options
 Trace a bitmap
 Delete objects
 Delete point handles
 Change fill pattern
 Create a custom clip-art collection
 Save objects to a custom clip-art collection



Creating a Logo
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To get the most out of this tutorial, you should know how to:
 Place and size objects
 Color objects
 Block select objects
 Align objects



Scanning 
Images
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Many paint programs and image scanners create images in bitmap format.    You can import bitmaps into 
EXPRESS and automatically trace them to create object oriented versions.

Two bitmapped images, LOGO.TIF and POWDER.TIF, have been included in the Activity Manager for use
in this tutorial.



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



 

Import a 
Bitmap
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To import a TIF bitmap into EXPRESS:
1.    Choose Import from the File menu.    The Import dialog box appears.
2.    If the Tag Image File format (TIF) is not already selected, click on it to select it.
3.    Double click on LOGO.TIF.    The Pointer changes to an Hourglass while the file is read and then 

changes to the Add Object cursor.
4.    Position the Add Object cursor where you want the upper left corner of the image, then click the 

mouse.    The bitmap image appears.

About Bitmapped Images.
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Bitmap images often have rough edges that make them unsuitable for high-resolution output.    To see the 
"stairstep'' effect on the edge of the bitmap, choose Zoom In from the View menu.    Click the Zoom cursor
on the edge of the bitmap.    When done viewing the rough edge, press Shift+O.    Tracing the bitmap will 
produce a smooth-edged vector copy that can be printed at the resolution of your output device.



 

Set Tracing 
Options
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To set tracing options:
1.    Choose Options from the Draw menu    The Drawing Options dialog box appears.    The Bitmap 

Tracing section of the dialog box lets you set tracing parameters.
2.    Enter 8 in the Accuracy field.    Setting the accuracy to 8 will let the autotrace ignore "jaggies'' of 8 

pixels or less on the edge of the bitmap.
3.    Since the logo is composed of straight lines, choose the Faster and Lines Only options.    The Lines 

Only option forces a trace using line segments only, instead of both line and curve segments.
4.    Click on OK.

Special Note.
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Note: The More Lines/More Curves scroll bar and the Smooth Join Angle settings only apply when you 
are tracing lines and curves.    For information on these settings, see the User's Guide.



 

Trace the 
Image
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To trace the bitmap:
1.    Pull down the Draw menu and choose Trace Bitmap.    The Pointer changes to the Trace Bitmap 

cursor.
2.    Point at the bitmapped object and click the mouse.    The Autotrace tool turns into an Hourglass while 

processing.
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The bitmap is traced.    The trace is drawn using the current line and fill attributes.
3.    When done, click the content menu button to restore the Pointer.



 

Delete the 
Bitmap
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Now that you have a traced version of the logo, you no longer need the bitmap.

To delete the bitmap:
1.    Hold down the Control key and select the bitmap.    ("Image'' appears in the Style bar when it is 

selected.)
2.    Choose Clear from the Edit menu or press the Delete key.



 

Delete Point 
Handles
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To remove unnecessary points (if appropriate):
1.    Select the traced logo.
2.    Click on the content menu button to edit the freeform drawing.    The point handles are displayed and 

the Edit tool appears.
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3.    Since the objects are composed of straight lines, they need point handles only where a line changes 
direction.    To delete unnecessary handles, click on the point handle and press Delete, or Block Select
a sequence of handles and press Delete.    (You may want to zoom in to do this.)
If you block select multiple handles to be deleted, they must be "in order.'' A message box will be 
displayed.
Choose the Points option.

4.    When finished, click the content menu button to restore the Pointer and the image.

Note: You can undelete points just deleted using the Undelete command from the Edit menu.



 

Import and 
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1.    Choose Import from the File menu.    The Import dialog box appears.
2.    Choose TIF format, and double-click on POWDER.TIF.    Position the Add Object cursor below the 

logo image and click.

3.    Choose Options from the Draw menu.    In the Bitmap Tracing Section, turn off Lines Only, confirm 
that the Accuracy is set to 8 pixels, and set the More Lines/More Curves scroll bar to 25.    Click on 
OK.
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4.    The text contains several elements to be traced.    First, there are the four unconnected letter groups: 
P, owder, B, and luff.    Second, there are individual letterforms that contain an outline and an interior 
area: the P, o, d, e, B, l, and the two f's.    We'll start by tracing these interior areas.
Select the bitmap Powder Bluff and choose Trace Bitmap from the Draw menu.    Point the Trace 
Bitmap cursor in the bowl of the P and click.    See the illustration on the previous page.    (You may 
want to zoom in to do this.)

5.    Click inside the other letters with interior areas to trace them.
6.    Click on the exterior of the four letter groups to trace them.
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When finished, click the content menu button to end tracing.
7.    Select the bitmap text and press the delete key.    You should have the traced text on the drawing 

area.

8.    Select each of the four letter groups and choose Send to Back from the Arrange menu to send them 
behind the traced interior areas.

9.    Use Block Select to select all of the traced letterforms, then choose Merge from the Effects menu.    
Choose Cutout (hole) and click on Apply.



 

Change Fill 
Color and 
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To change the color and pattern of the image:
1.    Choose Select All from the Edit menu.
2.    Choose the Color style button  and change the Fill & Line color to Blue.
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1.    Choose Text from the Draw menu or click on the Text tool  in the toolbox.
2.    Enter RESORT and click on Add.    Place the text in the document.
3.    Select the Type style button  with the content menu button and change the typeface to typeface 
number 51 (Verona Medium) and the type size to 20 points.    Click on Spacing, and change the Letter 
Spacing to 32 and the Condense/Extend Percentage to 117.    Click on Apply to exit both dialog boxes.
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4.    Choose Select All from the Edit menu, then choose Align from the Arrange menu.    Click on Center 
from the Left to Right orientation, then click on Apply.



 

Create a 
Custom Clip-
Art 
Collection
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Company logos, like the one created in this tutorial, are perfect examples of the value of clip-art 
collections.

Not only can you quickly add the logo to any document, you are assured that the logo is exactly the same 
each time you use it.    Also, you can distribute the custom clip-art collection to all Arts & Letters users in 
your organization, ensuring that the same logo is used company-wide.

To create a custom collection:
1.    Choose Clip-Art Manager from the Draw menu.    If no clip-art collections are currently selected click 

on New from the Collections menu.
(continued)
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2.    Type LOGO in the File Name field.
The File Name is the DOS filename that will be used to store the custom collection on disk.

3.    Type CORPORATE ID ARTWORK in the Clip Art Collection field.
      (continued)
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The Clip Art Collection Name is your name for the collection.    It can be up to 25 characters long and 
can include spaces, allowing you to give "meaningful'' names to collections.    Except when you first 
load a clip-art collection, you will always use the Clip Art Collection Name and not the File Name.
The Additional Information field is an optional area where you can place an extended description of the
collection if desired.

4.    Click on OK.    A confirmation box appears; check the information, and click on Yes to verify that 
everything is correct.

5.    The Clip-Art Manager dialog box appears; click on Close.



 

Place 
Artwork in a 
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Collection
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To save the logo as a clip-art symbol:
1.    Choose Select All from the Edit menu, then group the objects by clicking on the content menu button.
2.    Choose Clip-Art Manager from the Draw menu    The Clip-Art Manager dialog box appears.
3.    Enter the name POWDER BLUFF LOGO and click on Save to Collection.    The selected object is 

saved to the Corporate Id Artwork Collection.



 

Save Logo 
Variations
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Clip-art collections make it easy to store variations of artwork.
1.    Click on the content menu button to ungroup the Logo.
2.    Select the group that makes up the text.
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3.    Choose Clip-Art Manager from the Draw menu.    Enter the name LOGO TEXT and click on Save to 
Collection.

4.    Block Select the logo design and the text Powder Bluff.    Group the two objects by clicking on the 
content menu button.

5.    Choose Clip-Art Manager from the Draw menu.    Enter the name LOGO WITHOUT TEXT and click 
on Save to Collection.    Save the completed illustration.



Tutorial 6 
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This tutorial showed you how to:
 Import a bitmap (TIF) image into EXPRESS
 Set tracing options
 Trace a bitmap
 Delete objects
 Delete point handles
 Change fill pattern
 Create a clip-art collection
 Save objects to the Clip-Art Manager.

In the next tutorial you'll name attributes and create Styles.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 7.
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Step-by-Step Tutorial 7
Using Named Attributes and Styles
This tutorial shows you how to:

 Add custom symbols to a document
 Name attributes
 Create styles
 Apply styles to objects



Using Named Attributes and Styles
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To get the most out of this tutorial, you should know how to:
 Set page size and viewing level
 Choose a fill pattern
 Choose line types and widths
 Choose type specifications
 Add symbols and text to a document
 Move and size objects
 Block select and group objects



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.
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Named attributes and styles are time-saving tools that let you apply attributes to objects without having to 
make individual menu and dialog box selections.    For example, to assign a 45-degree oval calligraphic 
pen with a 1-point dashed line, you have to:
1.    Select the Styles menu
2.    Select line option
3.    Select custom option
4.    Enter 1 in the Line Width field
5.    Click on the dashed pattern
6.    Click on Calligraphic
7.    Click on Define, on Oval, then enter 45 degrees
8.    Click on Apply and Apply again.
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Although it only takes fifteen or twenty seconds to do this, it is still nine separate steps.    If you assign a 
name to those attributes (for example 1pt oval dash), you can assign the attributes this way:

1.    Click on the Line style button  with the content menu button.
2.    Click on 1pt oval dash
Styles take this process a step further, allowing you to group various named attributes under a single 
Style name.    With styles, you can instantly apply color, line, fill, and type attributes to an object!

Together, named attributes and styles can save a busy art production department hours, and help ensure 
consistency when applying attributes to objects.
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1.    Click the Fill style button  with the content menu button. The Custom Fill dialog box appears.
2.    Click on Solid.
3.    Click on Name and type the word Solid.
4.    Click on Name, and the name is added to the list of named fills.
5.    Click on Apply.



 

Naming 
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1.    Click on the Line style button  with the content menu button. The Custom Line dialog box appears.
2.    Enter a line width of 0.0 and choose the solid line pattern.
3.    Click on Name and type the word Hairline.
4.    Click on Name, and the name is added to the list of named lines.
5.    Create another named line by entering a line width of 0.5 point and naming it 0.5 pt solid.
6.    Click on Apply.
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1.    Click on the Type style button  with the content menu button. The Custom Type dialog box appears.
2.    Choose Verona Medium.    Enter a type size of 10.5 points.    Click on Spacing and enter a letter 
spacing of 17, an Aspect (Condense/Expand) percentage of 116, a kerning percentage of 60, and click on
Apply.
3.    Click on Name and the words Resort Text, then click on Name.    The name is added to the list of 

named type styles.
4.    Enter a type size of 12 points.    Click on Spacing, choose 0% kerning and Auto letter spacing, and 

click on Apply.
(continued)
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5.    Click on Name, type the words Title Text, and click on Name.
6.    Enter a type size of 10.5 points.    Click on Spacing, enter a Condense/Extend percentage of 133, 

and click on Apply.
7.    Click on Name, type the words Address Text, and click on Name.
8.    Click on Apply.
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1.    Click on the Style Bundles button  with the content menu button. The Custom Style Bundles 
dialog box appears.

2.    The dialog box lists all of the named attributes.    You can combine these attributes to create styles.
3.    Highlight Solid in the Fills list, Hairline in the Lines list, Black in the Fill Color list, Black in the Line 
Color list, and Address Text in the Type list.
4.    Click on Name.    The Name Style dialog box appears.
(continued)
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Type the words Card Address and click on Name.
5.    The named bundle appears in the Styles list.
6.    Create the rest of the styles.

Highlight Solid fill, 0.5 pt Solid line, Black fill color, Black line color, and Title Text type.    Name this 
style Card Title.
Highlight Solid fill, Hairline line, Black fill color, Black line color, and Resort Text type.    Name this 
style Logo Text.

7.    Click on Apply to exit the Style dialog boxes.



 

Create the 
Border
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Most business cards are 2 x 3 1/2 inches.    We will use these proportions to create our document.
1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    

Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.
2.    Choose Transform from the Arrange menu.    Choose Absolute measurement and Size.    Enter a 
Width of 3.5 and a Height of 2.    Click on Apply.
3.    Click the Color style button .    Change the Fill color to White.
4.    Move the rectangle to the lower left of the work area.
5.    Drag the top right handle to resize the rectangle. Release the mouse button when the Style bar shows
a height of approximately 3 inches.



 

Add a 
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1.    Choose Clip-Art Manager from the Draw menu, or just press the Enter key.
If you are continuing from the previous tutorial, the Clip-Art Manager dialog box appears.
If you exited and restarted EXPRESS, select Open from the Collections menu.    The Open Collection 
dialog box appears.    Highlight LOGO.YAL, click on Open, then click on Done.    The Clip-Art Manager
dialog box appears.

2.    Highlight LOGO WITHOUT TEXT from the Image Name box and click on Add to Document.    Add 
the clip-art symbol to your document at approximately the size and position shown.
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1.    Choose Text from the Draw menu or toolbox  and add the text RESORT to your document.
2.    Add the text HELEN ROGERS to your document.
3.    Add the text Sales to your document.
4.    Add the text 321 Pine Trail, Westpark, Colorado 81657 (303) 555-4759 to your document.
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1.    Click on the Style Bundles button and the Styles Palette box appears.    Select the push pin to attach
the named Styles Palette box to the screen.

2.    Select the text RESORT.    Highlight LOGO TEXT in the Styles list.    The style is applied to the object.
3.    Apply styles to the other objects.    Select the text HELEN ROGERS and apply the style Card Title.    

Select the text Sales and apply the style Card Title.
(continued)
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Select the text 321 Pine Trail, Westpark, Colorado 81657 (303) 555-4759 and apply the style Card 
Address.

4.    When you have completed applying styles, click on the push pin to make the Style Palette disappear.
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1.    Drag the text objects to position them within the boundaries of the card, approximately in place.
2.    Choose Select All from the Edit menu.
3.    Choose Align from the Arrange menu and align Center using the Left to Right orientation.    (Leave 

Top to Bottom alignment at No Change.)    Save the completed illustration.



    

Tutorial 7 
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TUTORIAL 7
PAGE 18

This tutorial showed you how to:
 Add custom symbols to a document
 Name attributes
 Create styles
 Apply styles to objects

You will learn how to use the Gradient and Blend commands to create special effects in the next tutorial.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 8.
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Logo Review
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Step-by-Step Tutorial 8
Gradient Fills and Blends
This tutorial shows you how to:

  Lock objects in place
  Create gradient fills
  Move objects using the arrow keys
  Rotate objects using Transform
  Blend objects



Gradient Fills and Blends
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To get the most out of this tutorial, you should know how to:
  Specify page size and viewing level
  Place and size objects
  Align objects
  Add text
  Color objects



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



 

The 
Background 
Gradient
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The background gradient is created using the Gradient Fill command.    Gradient fills can be applied to 
symbol objects, text objects, and closed shapes.

To create the background gradient:
1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    

Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.
2.    Size the rectangle to fill most of the work area.
3.    Click on the Fill style button  with the content menu button. The Custom Fill dialog box appears.
4.    Click on Gradient.    The currently-defined gradient fill is displayed in the dialog box.
(continued)
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5.    Click on Define.    The Gradient Fills dialog box appears.    Change the Linear in the Transition box to 
Radial Wave.

6.    If the Beginning color is not Cyan, click on Beg[inning].    The Color dialog box appears; choose 
Cyan and the beginning color is changed to Cyan.

7.    Click on End, choose Blue, and the end color is changed to blue.
8.    Click on Apply in the Gradient Fills dialog box and in the Custom Fill dialog box.    The rectangle is 

filled with the specified gradient.
 See example.



 

Lock the 
Background 
Gradient
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Locking the background prevents it from being selected, and therefore prevents it from being accidentally 
moved or otherwise manipulated.

To lock the background:

With the background gradient selected, click on the Lock button  in the Toolbox.    The object is 
locked to the screen.



 

Add a 
Spherical 
Gradient
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1.    Hold the mouse down on the shapes tool  in the Toolbox, drag the cursor onto the circle shape and 
release the mouse.    Drag a circle to size with the resulting cursor.    Release the mouse.    To dismiss 
the cursor, click in an open area with the content menu button.

2.    Click on the Fill style button  with the content menu button.    Choose Gradient and click on Define.
3.    Display the Transition list and choose Radial.
4.    Choose a Beginning color of White.
5.    Choose a End color of Blue.
6.    Enter a First Color Origin of 25% X and 25% Y.    The gradient is redrawn from the point specified.
(continued)
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7.    Click on Apply in the Gradient Fills dialog box and in the Custom Fill dialog box.    The circle is filled 
with the specified gradient.
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1.    Click on the Text tool  in the toolbox.    Add a lower-case w to your document.
2.    Click on the Fill style button  and change the fill to Solid.
3.    Click on the Color style button and change the Fill & Line color to Red.
4.    Size the letter so it is approximately the same height as the sphere.
5.    With the w still selected, click once on the Eyedropper  with the left mouse button to save its 
attributes.
6.    Add a lower-case h to your document, then add an upper-case S.
7.    Place the letters with the sphere to spell Show.
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1.    Choose Block Select from the Edit menu or click on the Block Select tool  in the toolbox.    Block 
select the text and the sphere.

2.    Choose Align from the Arrange menu.    The Align dialog box appears.
3.    Choose Bottom in the Top to Bottom orientation.    Make sure "Use Text Baselines'' is selected.
4.    Click on Apply.    The objects are aligned.
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Since the letters and the sphere are separate objects, they must be kerned manually.
1.    Select the w.
2.    Position the Pointer on the w, hold the Spacebar, and press the left and right arrow keys to reposition 

the letter horizontally.
3.    Use this method to position the S and h as desired.
Note: Review kerning within a text block by clicking on the Review button.



 

Create a 
Rotated 
Blend
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Add a special effect by rotating and blending the S in "Show.''
1.    Select the S.
2.    Choose Blend from the Effects menu.The Blend box dialog box appears.
3.    Set the Blend parameters.

Enter 20 in the Copies to Add field.
Click on By Color and By Position.    These options allow you to create logarithmic distributions; 
when they are turned off, the Blend command creates linear distributions.
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3.    continued
Click on Invert Color Scale and on Invert Position Scale.    These options order the Blend from the 
last object to the first object; when they are turned off, the Blend command creates distributions from 
the first object to the last object.    (This reordering is only necessary when using logarithmic 
distributions.)
Click on In Back to specify that the copies be added behind the first object.
Click on Counter-Clockwise to specify the direction that the copies are rotated.
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4.    Click on Add.    A duplicate S appears, and the Pointer changes to the Blend cursor.
5.    Click on the Color style button  and change the Fill & Line color of the duplicate S to White.
6.    Choose Transform from the Arrange menu.    Choose Relative and Rotate, enter 180 degrees, and 
click on OK.    The duplicate S is rotated.
7.    Drag a corner handle on the duplicate S to resize it.    Size and position the duplicate S as shown by 

the Preview button above.
8.    Choose Complete Blend from the Effects menu or click the content menu button in an open part of 

the work area.



TUTORIAL 8 BLEND CURSOR

The Blend cursor  serves as a reminder that a Blend is in progress.    Use the Blend cursor just 
like the Pointer to select commands, size objects, etc.



 

Add More 
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1.    Click on the Text tool     in the toolbox.    Type the following:

The Huge Company's Annual Graphics Event
Morrison Center
Saturday 9:00-6:00

and Add the text to your document.
2.    Click on the Type style button  with the content menu button and change the type size to 15 points, 

the typeface to 2 (Modern Medium), and the letter spacing to 3.
3.    Click on the Color style button  and change the fill and line color to Yellow.
4.    Position the text at the bottom of your document.
(continued)
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.
Bring the text to front.    Save your completed illustration.
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This tutorial showed you how to:
  Lock objects in place 
  Create gradient fills
  Move objects using he arrow keys
  Rotate objects using Transform
  Blend objects

You will learn how to bind text to a path in the next tutorial.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 9.
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Step-by-Step Tutorial 9
Text on a Path
This tutorial shows you how to:

 Bind text to a shape
 Reverse the order of freeform points
 Edit text on a shape
 Change the stacking order



Text on a Path
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To get the most out of this tutorial, you should know how to:
 Set page size and viewing level
 Add objects to a document
 Set graphic attributes
 Size and move objects
 Specify type size and letter spacing
 Convert an object to freeform
 Draw a curve



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.
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To add the shapes to your document:
1.    Click on the circle in the shapes flyout  to add a circle in your document.    After dragging the cursor 

and releasing it to form a circle, dismiss the cursor with a click of the content menu button.
 See example.

2.    Use the Color style button  to color the fill White and the line Black.
3.    Click on the Line style button  and change the line width to 3 points.
4.    Choose Transform from the Arrange menu    Click on Add to/Subtract from existing value, 
Duplicates, and Size, and enter a size of 60%.    Click on Apply.
5.    Select the original large circle and create another duplication with the Transform dialog box.    This 
time use a size of 50% for the duplication scale percentage.

Note: Click on the Review button to view how the circles should appear.
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1.    Choose Text from the Draw menu or click on the Text tool  in the toolbox.    Add the text USA to 
your document.
 See example.

2.    Add the text FINALS to your document.





Set Type 
Attributes
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1.    Select the text object USA and click on the Type style button  with the content menu button.    
Choose typeface 63 (Equis Medium) and enter a type size of 28 points.    Click on Apply.
 See example.

2.    Click on the Color style button  with the content menu button and    the fill color to Black.
3.    Click on the Line style button  with the content menu button and change the line width to 0 points.
4.    With USA still selected, click once on the Eyedropper  with the left mouse button to save its 
attributes.    Now select the text object FINALS and click on the Eyedropper with the content menu button.
5.    Position the text as shown.
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Any freeform object can serve as a path for text.    You can draw a path using the line and curve tools, or 
you can create a path by converting a symbol object to freeform by selecting Cvt to Freeform from the 
Draw menu.

To create a path:
1.    Select the middle circle.

 See example.
2.    Choose Cvt to Freeform from the Draw menu or just press F8.    The circle is converted to a closed 

shape.
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1.    Select the closed shape and push the F6 key to select the split tool.    (It's also in the Toolbox as the 

scissors under .) The cursor changes to the Split cursor and the closed shape is 
redrawn for freeform editing.
 See example.

2.    Click on the leftmost and rightmost point handles to split the closed shape into two open shapes.    
You will have to select the split tool after each cut is made.
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1.    Select the topmost open shape, then use Shift+click to select the text USA.
 See example.

2.    Choose Bind to Shape from the Effects menu    The Bind to Shape dialog box appears.    Choose 
Baseline placement, Rotate orientation, and make sure Show shape is checked, then click on Apply.
 See example, with Show shape OFF..

3.    Select the lower open shape, then use Shift+click to select the text FINALS.    Choose Bind to 
Shape from the Effects menu.    Choose Top placement, Rotate orientation.
Select Reverse Direction and Show shape, then click on Apply.

4.    Center the text on the path.    Click on the Type style button  with the content menu button.    The 
Custom Type dialog box appears; choose Centered and click on Apply.
 See example.

5.    Choose the text/shape USA.    Click on the Type style button  with the content menu button.    The 
Custom Type dialog box appears; choose Centered and click on Apply.
 See example.







Edit Text on a
Shape
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Text is bound to a path beginning at the starting point and proceeding in the drawing direction of the 
freeform shape.    For FINALS, you need to change the direction the text is drawn.
1.    With the text/shape selected, choose the third tool from the Effects flyout

.
2.    Choose Reverse Direction from the dialog box that appears.    Click on Apply.    The text is redrawn 
along the path in the opposite direction.
3.    Center the text on the path.    Click on the Type style button  with the content menu button.    The 
Custom Type dialog box appears; choose Centered and click on Apply.
4.    Choose the text/shape USA.    Use the Custom Type dialog box to change the text alignment to 

Centered.
 See example.



Group 
Objects
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1.    Choose Select All from the Edit menu or press Ctrl+A.
2.    Group the objects by clicking on the content menu button.



Create 
Another Path
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1.    Select the curve tool  from the Toolbox and draw a curved line as shown.
 See example.

2.    Click on the Line style button  with the content menu button and change the line width to 40 points.
3.    Choose Transform from the Arrange menu.    Make sure Duplicates is on, then choose Position and
click on Apply.    A duplicate line is drawn on top of the original and is automatically selected.
4.    Click on the Line style button  with the content menu button and change the line width to 36 points.
(continued)
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5.    Click on the Color style button  and change the Fill & Line color to White.
 See example.

6.    Choose Transform from the Arrange menu.    Make sure Duplicates is on, then choose Position and
click on Apply.    A duplicate line is drawn and is automatically selected.

7.    Click on the Line style button  with the content menu button and change the line width to 32 points.
8.    Click on the Color style button  and change the Fill & Line color to Blue.

 See example.





Add More 
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1.    Click on the Text tool  in the toolbox.    Type WATER POLO and click on Add, then place the text in 
a blank area of the document.
 See example.
Click on the Line style button  with the content menu button and change the line width to 0 points.

2.    Click on the Type style button  with the content menu button.    Choose Typeface 65 (Equis Bold) 
and a type size of 26 points.    Click on the Spacing button and enter a letter spacing of 8 and a 
Tighter/Looser ratio of 50%.    Click on Apply to exit both dialog boxes.

3.    Click on the Color style button  and change the fill and line color to Yellow.





Bind to 
Shape
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1.    Select the Blue wide line.    (The Line color tool in the toolbox will show you when the blue line is 
selected.)
 See example.

2.    Use Shift+click to select the text WATER POLO.
3.    Choose Bind to Shape from the Effects menu. Choose Center placement and Rotate orientation, 

make sure Show Shape is on, and click on Apply.
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1.    Click on the symbol icon (the second in the objects flyout ).    The symbol dialog box appears.    
Click on the Star symbol (1651) in the lower scroll box and place the star in the document.    Resize the
star to fit on the graphic as shown in the example.
 See example.

2.    With the star selected, click on the Color style button  and change the Fill & Line color to Red.

3.    Use the Duplicate tool  to create a duplicate star, then size and place the stars as shown.
4.    Save your completed illustration.

 See example.
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This tutorial showed you how to:
 Bind text to a shape
 Reverse the order of freeform points
 Edit text on a shape
 Change the stacking order

You will create special effects with clipping masks and hole cutting in the next tutorial.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 10.



Text on a 
Path

TUTORIAL 9
REVIEW



Step-by-Step Tutorial 10 
Hole Cutting and Clipping Masks
This tutorial shows you how to:

 Cut a hole in an object
 Create a clipping path (mask)



Hole Cutting and Clipping Masks
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To get the most out of this tutorial, you should know how to:
 Set page size and viewing level
 Add objects to a document
 Move and size objects
 Color objects
 Save and Recall Attributes
 Block select and group objects
 Specify text attributes
 Apply gradient fills



Open a New 
File

TUTORIAL 10
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



Create a 
Hole-Group
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.

2.    Choose Transform from the Arrange menu, or just press W while holding down the Ctrl key.    Make 
sure Absolute measurement and Size are selected, and enter a width of 5.25 inches and a height of 3.5 
inches.    Click on Apply.    Position the rectangle in the center of your work area.
3.    If the rectangle is not presently the default fill color Cyan, choose the Color style button  from the 

Style bar and select Cyan.
4.    Pull down the Draw menu and choose Cvt to Freeform or just press F8.
(continued)
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5.    Add a second rectangle, placing it in the lower right-hand corner of the first rectangle.    Choose 
Transform from the Arrange menu and enter a width of 2.3 inches and a height of 2 inches.
 See example.

6.    As you did above, convert the second rectangle to freeform.
7.    Click on the Block Select icon in the toolbox and select both rectangles.    From the Effects menu, 

choose Merge and then Cutout (Hole).    The two rectangles become one "Hole Group.'' What was the
small rectangle is now a "window,'' through which you can see anything placed behind the large 
rectangle.

(continued)
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8.    Before continuing, change the Beg Fill color of the Hole Group from Cyan to White.
 See example.





Make a 
Gradient 
Background
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to place it in your document over the 
small window.    Size the rectangle slightly larger than the small window.    To dismiss the cursor, click in
an open area with the content menu button.
 See example.

2.    With the rectangle still selected, choose the Color style button  and change the Beg Fill color to 
Cyan.
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1.    Pull down the Draw menu and click on Clip-Art Manager or select the Clip Art Manger tool  
from the Toolbox.    From the Transport & Travel collection, select the Hot Air Balloon.    Place the 
Add Object cursor within the boundaries of the cyan rectangle you created above, then click and size 
the bounding box until it fills the rectangle before releasing the mouse button.
 See example.

2.    Block select the hot air balloon and cyan rectangle and click the content menu button to group the 
two objects.

(continued)
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4.    Send the rectangle and balloon group behind the hole group by choosing Send to Back from the 
Arrange menu.    Arrange it so that its edges are covered by the hole group.
 See example.

5.    Place a second Hot Air Balloon in the lower left corner of the original rectangle.    Size the second 
balloon so that it is larger than the first balloon.





Make a Mask 
To Magnify 
Detail
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1.    Hold the cursor down on the shapes tool  in the Toolbox, drag it onto the circle, and release the 
mouse.    Drag a circle to size with the resulting cursor, covering the basket area of the larger balloon.   
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.
Select the Line style button  with the content menu button and specify a 1.5 line width for the circle 
in the Custom Lines dialog box.
 See example.
It is not necessary to the making of a Clipping Path, but if you wish to see what is beneath the circle, 
select the Fill style button  and specify None.    (Be sure to reset the Fill attribute to solid after the 
circle is deselected, before you add text in the next section.)

2.    Block select the larger balloon and the circle.    From the Effects menu, choose Merge and then 
Clipping path (Mask) and click on Apply.    The Mask draws.

(continued)
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3.    To "magnify'' this view, size the Mask (circle) as you would any object.    Move it to the lower left-hand 
corner of the Hole Group.

4.    Block select the three different parts and click with the content menu button to group the objects.
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1.    Choose Text tool  from the Toolbox and type HOT AIR BALLOON.    Add it to your document 
without sizing.    Place the text in the upper center of the image.
 See example.

2.    Click the Color style button  with the content menu button and specify a CMYK mix of C=50%, 
M=50%, Y=0%, and K=0%.

3.    Click the Type style button  with the content menu button and specify Modern Heavy (#27) with a 
point size of 32.    Click on the Spacing button and enter letter-spacing of 1.0.    Click on Apply to exit the 
two dialog boxes.
4.    Save your completed illustration.

 See example.





Tutorial 10 
Review

TUTORIAL 10
PAGE 13

This tutorial showed you how to:
 Cut a hole in an object
 Create a clipping path (mask)

You will learn how to create Warp effects in the next tutorial.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 11.



Text on a 
Path

TUTORIAL 10
REVIEW



Step-by-Step Tutorial 11
Using Warp
This tutorial shows you how to:

 Warp text
 Warp symbols



Using Warp
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To get the most out of this tutorial, you should know how to:
 Set page size and viewing level
 Add text and symbols to a document
 Block select objects
 Group objects
 Size and position symbols and text
 Choose type attributes



 

Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



 

Place 
Background
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1.    Click on the shapes tool  in the Toolbox.    Drag a rectangle to size with the resulting cursor.    
Release the mouse.    To dismiss the cursor, click in an open area with the content menu button.

2.    Choose Transform from the Arrange menu or press Ctrl+W.    Remove the check mark from the 
Proportional check box.    Make sure Absolute measurement and Size are selected, and enter a width of 
5.25 inches and a height of 3.5 inches.    Click on Apply.    Center the rectangle in your work area.
3.    Give an content menu button click on the Custom fill button  in the Style Bar.    Then select None.
4.    Lock the rectangle to the screen by selecting the Lock Object tool  from the Toolbox.

Note: There are two other ways to lock objects to the screen: by selecting Object Management from the 
Edit menu, then Browser from the submenu that appears; or by pressing Ctrl+H.



 

Add Symbols
and Text
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1.    Click on the Clip-Art Manager tool  in the toolbox.
2.    From the Flags collection, double-click on United States in the right window and place the flag in the 
upper left-hand corner of your background rectangle.

Note: Each flag in the Clip-Art Manager consists of two flags one normal and one"pre-warped." Select the
flags, and break them apart by clicking with the content menu button.    Since you will later apply your own
warp to the flag, use the rectangular one.
3.    Click on the Clip-Art Manager tool  in the toolbox.    From the Flags collection double-click on 

Sweden.    Place the Swedish flag so that it overlaps the U.S.    flag but is offset diagonally toward the 
lower right.

4.    In like manner, select and place the French flag and the United Kingdom flag.
Special Note. 
(continued)
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Any flags will do, but the more complex a flag is, the longer it will take to draw each time you manipulate 
it.    Again, since the flags will later be warped, use the rectangular one.
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5.    Make sure that no objects are selected, then click on the Fill style button  with the content menu 
button.    Choose Solid.    You can also click on the Beg[inning].    button to specify a color.    Now 
choose Apply.

6.    Select the Type style button  with outside, or content menu, mouse button.    Specify Modern 
Heavy (#27) with a point size of 50.    Click on Apply to exit the dialog boxes.
7.    Select Text from the Draw menu or simply click on the Text tool  and type the word FLAGS.    Click 

on Add and place the text in the upper right-hand corner of the background box with a single mouse 
click.    The text appears at the correct size in the correct font.
 See example.



 

Create 
Flagpoles
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1.    To make a flagpole, click on the Symbols tool  once with the left mouse button, place it near the 
U.S.    flag with another left mouse button click, then end with an outside, or content menu, mouse 
button click.    Make it look like a pole by dragging the middle handles to size.

2.    Click with the content menu button click on Fill styles .    Choose Fill, Gradient, and Define.    
Specify Linear Fill with a 90 angle.    Choose a Beginning Color with a model CMYK mix of C=0%, 
M=0%, Y=100%, and K=50%.    Choose an End Color of Yellow.    Click on Apply to exit the boxes and 
apply the fill.
(continued)
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3.    To make the finial (decorative ball) atop the pole, choose a circle from the Symbols dialog box (-- try 
pressing Ctrl+S this time).    Size and position it at the top of the pole.    (If you need to zoom in, click 

on  and drag a focus area with the resulting tool.) In order to make it appear that the pole is 
inserted in a hole in the bottom of the finial, pull down the Arrange menu, choose Stacking Order and 
select Send to Back.

4.    With the finial selected, click on  with the content menu button. Select Gradient and Define.    
Specify a Radial Fill with a Beginning Color of Yellow and an End Color with a model CMYK mix of 
C=0%, M=0%, Y=100%, and K=50%.    Begin the Color Origin at X:75% and Y:30%.    Click on Apply 
to exit the dialog boxes.

(continued)
Hint.    



HINT FOR APPLYING GRADIENTS

Many gradients are ready-made under the Fill style button .    Click there with the left mouse button 
to see them.
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Applying a linear fill to the pole and a radial fill to the finial gives the illusion of depth to what are 
actually two-dimensional objects.

5.    Block select the pole and finial by using the Block Select cursor .    Press Ctrl+G to group them.    
Duplicate them by clicking on the Duplicate tool 
.    Drag the copy into position next to the Swedish flag.
When you have done so, the bottom of the flagpole will extend below the baseline of the background 
rectangle.

6.    Break apart the flagpole group by pressing Shift+G, then select just the pole.    Size the flagpole by 
pushing up on the bottom middle point handle until the pole fits within the background rectangle.

(continued)
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7.    Make copies of the flagpole for each of the other flags, as in Step 5.    Position and size each flagpole 
as in Step 6.
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1.    Place the Union Jack on the screen from the Clip-Art Manager.    Press Shift+G to break apart the first
group of two flags, and delete the bottom one.    Select the Union Jack.
 See example.

2.    Click on the Effects flyout  and click on Warp/Perspective, the last tool in the flyout.    A one-point 
perspective warp envelope surrounds the Union Jack and the Warp/Perspective menu appears.

3.    Pull down the Options menu and select the Symmetry menu.    A submenu appears and choose 
Parallel.
4.    Pull down the Options menu again and select Shape menu.    A submenu appears and choose Roller 
Coaster.    The Union Jack is redrawn into a "roller-coaster'' shape with point handles ready to be 
adjusted.
(continued)
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5.    Next select the Shape from the Options menu and click on Freeform.    This will allow you to 
manipulate the point handles surrounding the Union Jack's warp envelope and reshape it into a 
waving flag.    When you have shaped the envelope to your satisfaction, click on Done.    The Union 
Jack, and the title bar above your workspace now reads "Warp Object'' rather than "United Kingdom.''
 See example.



 

Save and 
Recall Warp
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1.    With the Union Jack selected, pull down the Effects menu, click on Warp/Perspective and Save.    
The menu disappears and your newly-created warp shape is placed in temporary storage.

2.    Select the French flag. 
3.    Pull down the Effects menu, click on Warp/Perspective and Recall.    The warp shape of the Union 

Jack is copied to the French flag, and the French flag waves exactly as the Union Jack.
4.    Select flags of Sweden and the United States, one at a time, applying the saved warp shape to each 

(just as you did to the French flag).
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1.    Select the text object FLAGS.
2.    Pull down the Effects menu.    Click on Warp/Perspective and Add.    The text will be redrawn in the 

last-used warp shape (the shape of a waving flag), and the Warp/ Perspective menu will appear.
3.    Pull down the Options menu and select Shape.    A submenu appears and select 2-point 

perspective.    The text will be redrawn in a rectangular shape.    Select the Shape submenu again 
and select 1-point perspective.    The text assumes a one-point perspective shape.

4.    Manipulate the point handles surrounding the text until it is the approximate shape of the empty space
in the upper right-hand corner of your composition.    Click on Done, and the word FLAGS is redrawn 
in the new shape.    The Style bar above your work area will now read "Warp Object'' rather than "Text.''
You may need to size the Warp Object until it fits within the space left by the flags.
 See example.



 

Save TUTORIAL 11
PAGE 15

Save your completed illustration.
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This tutorial showed you how to:
 Warp text
 Warp symbols

In the next tutorial you will extrude objects.

To begin the next tutorial, pull down the Tutorial menu and choose Tutorial 12.



Using Warp TUTORIAL 11
REVIEW



Step-by-Step Tutorial 12
Extruding Objects
This tutorial shows you how to:

 Extrude Objects.

This EXPRESS feature produces a three-dimensional effect on a selected object.



Extruding Objects
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To get the most out of this tutorial, you should know how to:
 Place and size objects
 Color objects
 Change typeface and type size



Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



Place Object 
and Convert 
to Freeform
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Extrude works best with relatively simple objects, but you can use it with any closed freeform shape.
1.    Enter text as the object to be extruded by clicking on the text tool  in the toolbox.    Type the text 

Malibu Beach Chevy Club in the Text dialog box with a carriage return after "Beach," and click on 
Add.

2.    The Add Object cursor appears.    Place the object on your screen by clicking once with the mouse.
3.    Press F8 to make the text a freeform object.
(continued)
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Extrusions can take place in either Vanishing Point mode or Trackball mode.

To manipulate the object in Vanishing Point mode:
4.    In the toolbox hold down the pointer cursor on the Effects flyout  and drag the cursor to the Extrude

tool (the fourth icon).    Release the mouse button.
 See example.
The Extrude dialog box appears.    The text object is temporarily converted into a box provided with 
Extrude edit points.

5.    Vanishing Point is the default extrude mode.    Select it by checking the box beside the option.
6.    Place a checkmark in the Perspective box in order to make the extrusion appear to recede into the 

distance.
7.    The Vanishing Point could be shown in order to be selected by the mouse and manipulated, but 

whether shown or not, its X and Y position is shown in the windows.    Leave Show Vanishing Point 
blank in this case.

8.    In the Side Color field, click on the down arrow and choose Magenta as the side color.    Although the 
face of the extrusion box shows red, the face of the object will remain in the color originally selected 
for the object -- in this case, cyan.

9.    Drag one of the magenta sides up and to the right of the object's face.
10.    Click on Done and the extrusion box is replaced by the extruded object.

 See example.
HINT.
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Hint: If you want to move the object without closing the Extrude dialog box, hold down the Shift key as 
you drag one of the sides.



Extrude in 
Trackball 
Mode
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Extrusions can take place in either Vanishing Point mode or Trackball mode.    In Trackball mode the 
object seems to be floating within a transparent sphere.    Dragging anywhere on the extrusion is like 
placing your finger on the trackball and rotating it.

To manipulate the object in Trackball mode:
1.    Select the freeform text object Malibu Beach Chevy Club.

 See example.
2.    In the toolbox hold down the pointer cursor on the Effects flyout  and drag the cursor over to the 

Effects tool.    Release the mouse button.
The Extrude dialog box appears.    The text object is temporarily converted into a box provided with 
Extrude edit points.

3.    Vanishing Point is the default extrude mode.    Select Trackball mode instead.
4.    The options formerly available for Vanishing Point are now unselectable.    Hold down the mouse 

button on the up arrow in the Depth field.    Compare the result with with the previous illustration in this
section.
 See example.

5.    Drag any of the sides of the extrusion until you see the desired effect.    Click on Done.
 See example.

HINT.
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Hint: The Undo command in the Edit menu does not apply to Extrude objects.    The Extrude Reset 
button simply restores the default settings for either Vanishing Point mode or Trackball mode.    You 
might want to save your work or save a copy of the object before clicking on Done if you are doubtful of 
the results.
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This tutorial showed you how to:
 Extrude objects in Vanishing Point mode
 Extrude objects in Trackball mode

You will learn about the OLE capability of EXPRESS in the next tutorial.
To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 13.
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Step-by-Step Tutorial 13
Object Linking and Embedding
This tutorial illustrates the Object Linking and Embedding, or OLE, capability of EXPRESS.

The OLE feature is an extension of the cut and paste feature of Windows.    The difference between the 
two features is that cutting and pasting preserves no connection between the cut or pasted object and the
source, or server, application that created it, while OLE does preserve a connection.

OLE objects from EXPRESS that have been placed in other applications can be updated easily, and in 
some cases automatically.

EXPRESS objects can be linked and embedded in any application that supports OLE.    This tutorial 
illustrates the linking, then embedding, of EXPRESS objects in PageMaker 5.0.

 See more about OLE without leaving this tutorial.



Object Linking and Embedding
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To get the most out of this tutorial, you should know how to:
 Open and close files
 Place and size objects



 

Continuing 
from the 
Previous 
Tutorial
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This tutorial uses the extruded object created in the previous tutorial. If you skipped Tutorial 12, click on 
the Review button to create the extruded object.

If you are continuing from the previous tutorial, use the New command and then skip to the next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.

Use the Page Setup and Print Setup commands in the File menuto specify Letter Page size and 
Landscape (Wide) page Orientation.

Pull down the View menu and choose Actual Size.



 

Embedding 
an Object 
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Either objects or areas can be selected for linking and embedding from EXPRESS to other applications.    
To embed an EXPRESS object in another application, you must copy it or cut it to the Windows Clipboard.

1.    Select the object to be linked, for example, the text object "Malibu Beach Chevy Club."
2.    Press Control+C to copy it to the Windows Clipboard.
(continued)
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The document that will receive the object for embedding is called the container document.    In this case, it
is a PageMaker 5.0 document.    By double-clicking on the embedded object in PageMaker, you will open 
the original EXPRESS file (the OLE server) to modify it.

3.    Open PageMaker 5.0, create a new page and press Control+V to paste the text onto the page.
4.    In PageMaker, pull down the File menu and choose Links.
5.    The Links dialog box displays the status of the object as embedded, but not linked.

6.    To verify the connection between the two applications, save the EXPRESS document, then exit 
EXPRESS.    Then, in PageMaker, double-click on the OLE object to re-open the original EXPRESS 
document.



 

Linking an 
Object from 
EXPRESS
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Either objects or areas can be selected for linking and embedding from EXPRESS to other applications.    
To link an EXPRESS object in another application, you must copy it to the Windows Clipboard.

1.    Open the Clip-Art Manager in EXPRESS by clicking on the Clip-Art Manager tool  in the Toolbox.
2.    From the Transportation collection, double-click on the blue '57 Chevy.

...And it is added to your screen.    Save the document as Chevy.GED.
3.    Select Clipboard from the EXPRESS Edit menu and specify Bitmap copy format, with OLE copy 

options set to By Object Name, and click on OK.
4.    Press Control+C to copy the selected Chevy to the Windows Clipboard.



 

Opening the 
Container 
Document
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The document that will receive the object for linking is called the container document.    In this case, it is a 
PageMaker 5.0 document.    The linked object will either be updated automatically or by selecting an 
update option within the container document.

1.    In PageMaker, pull down the Edit menu and select Paste Link.
2.    The Chevy is pasted into the PageMaker document, where it can be moved and sized.

3.    In PageMaker, pull down the File menu and choose Links.
4.    The Links dialog box displays the status of the object as linked.    This means that changes made in 

the EXPRESS document can update linked objects in the PageMaker document.
Click on the Links Option button and place an X in the Update automatically box if you want that 
option.    If no "X" is placed, you can later use the Update button to verify changes before incorporating
the linked object.
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This tutorial showed you how to:
 Embed objects from EXPRESS
 Link objects from EXPRESS

You will learn about the color filter features of EXPRESS in the next tutorial.

To begin the next tutorial, pull down the Tutorials menu and choose Tutorial 14.



Object 
Linking and 
Embedding

TUTORIAL 13
REVIEW



Step-by-Step Tutorial 14
Color Filters
EXPRESS Color Filters allow you to globally change the color characteristics of any or all colors in the 
document by manipulating their relative color characteristics, i.e., brighter, darker, more color, no chroma, 
etc.

This tutorial introduces you to four often-used filters:    Convert to Grays, Replace Hue, Add/Remove (Mix)
Paint, and TV Controls.    All the controls are applied in a similar way, and their specific purposes are 
described elsewhere.

 Description of Color Filters
 List of Color Filters



Color Filters
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To get the most out of this tutorial, you should know how to:
 Use the Clip-Art Manager
 Color objects



 

Open a New 
File
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If you are continuing from the previous tutorial, use the New command and then skip to the 
next page.
1.    Pull down the File menu and choose New.

You will be prompted to save any changes made to the open file since the last save.
2.    The previous window is cleared, and a new blank work area is displayed.

If you exited and restarted EXPRESS before beginning this tutorial, set the page and printer 
specifications.
Use the Page Setup and Print Setup commands in the File menuto specify Letter Page 
size and Landscape (Wide) page Orientation.
Pull down the View menu and choose Actual Size.



Place an 
Object from 
the Clip-Art 
Manager

TUTORIAL 14
PAGE 4

Clip art with detailed color is most affected by the Color Filters.    Images from Clip-Art Manager 
collections that do not have the (i), or icon, suffix are good examples.    In this case we will use the image 
of a '57 Chevy.

1.    Click on the Clip-Art Manager tool  in the Toolbox.
2.    From the Transportation collection, double-click on the blue '57 Chevy.
3.    Click the resulting Add Object cursor anywhere in your work area, and the car is drawn on your 
screen.



Using the 
Convert to 
Grays Filter
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One use of this filter is to show the effect of printing a color piece in black and white.
 See example.

To convert colors to grays:
1.    Point to the Color styles button .    Press and hold down the content menu button.    Highlight Color 

Filters and release the mouse button.
2.    The Color Filters dialog box appears, with the Artistic mode activated by default, and all items in the
Style field checked on.    Remove the checkmark from Lines.
3.    Select Convert to Grays from the Filter field.    By default all the colors have a checkmark in the 

Preview field.    This means that all the object's colors will be converted to gray.
You can depress the pushpin in the upper left if you want to keep the dialog box on your screen.

4.    Click on Apply to see the effect of your changes.
 Click here for more details about Brightness/Contrast.

NOTE.    



TUTORIAL 14 NOTE 1

Note: If you don't like the effect created using the color filters, press Ctrl+Z to undo the effect.











Using the 
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This filter allows global color changes that might be used, for example, to adjust the effect of colors when 
printing on different colored paper stock.

 See example.
To replace hues:
1.    Select the Replace Hue operation and move the Hue slider button so that 45 is indicated in the Hue 

window.
2.    Click on Apply, and each checkmarked tint -- all in this case -- is converted to its equivalent of the 

yellow-orange hue.
 Click here for more details about Replace Hue.

NOTE.    
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This filter allows global color changes that might be used, for example, to recast a selected EXPRESS 
object to match an imported color TIF file.    Doing so would make the two images less jarring together on 
the printed page.

 See example.
To add or remove paint:
1.    This time do not reset the controls, so that your color changes will be cumulative.    Select 

Add/Remove (Mix) Paint from the Operation field.    Scroll down the Preview field and exempt the 
last (darkest) color by removing the checkmark.    Choose the light green color 050-000-050.    By 
choosing positive 40, this light green tint replaces each checkmarked color.

2.    Click on Apply, and the green is applied to the Chevy.    A negative Paint value would have removed 
green to approach its spectral opposite.
 Click here for more details about Mixing Paint.

NOTE.    



Using the TV 
Controls 
Filter
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This filter allows global color changes that might be used, for example, to recast a selected EXPRESS 
object to match an imported color TIF file.    Doing so would make the two images less jarring together on 
the printed page.

 See example.
To use the TV Control:
1.    Select TV Controls from the Operation field.    For the paired colors enter 50 for Black-White, 210 for 

Cyan-Red, and 255 for Green-Magenta.

2.    Click on Apply, and the Chevy shows White emphasized over black, Red over Cyan, and Magenta 
over Green.
 Click here for more details about TV Controls.

NOTE.    
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This tutorial showed you how to:
 Convert to Grays
 Replace Hue
 Add/Remove (Mix) Paint
 Use TV Controls

Congratulations! 
This concludes

the EXPRESS Step-by-Step Tutorials.



Step-by-Step Tutorials

About these Tutorials
How to get the most out of the 
Step-by-Step tutorials.

Beginner 
Learn the basics such as opening 
and saving files, printing, and using
text.

Intermediate 
Study chart making, logo creation, 
and adding special touches.

Advanced 
Work with text along a path, hole 
cutting and masking, warping 
objects, extruding objects, OLE, 
and color correction.

Beginner Tutorials

1 Selecting and 
Placing Objects

2 Manipulating Objects
 and Text

3 Manipulating Text

4 Freeform Drawing

Intermediate Tutorials

5 Creating a Chart

6 Creating a Logo

7 Using Named 
Attributes and Styles

8 Gradient Fills and 
Blends

9 Text on a Path

Advanced Tutorials

10 Hole Cutting and 
Clipping Masks



11 Using Warp

12 Extruding Objects

13 Object Linking 
and Embedding

14 Color Filters

How To Use the EXPRESS
Step-by-Step Tutorials
The Step-by-Step tutorials emphasize "learning by doing." Each tutorial guides you through a task or 
project that illustrates at least one important feature of EXPRESS.    This "hands-on" experience will make
you more confident of your ability to create your own artwork, and you    will discover skills and powers 
within yourself that you didn't know you possessed.

Note that by pulling down the Help menu in these tutorials and selecting Always on Top, the tutorial 
window will always be visible.

Browse Buttons

Turning the Tutorial Pages: Method 1
The browse buttons either return you to the previous page or advance you to the next page, as written by 
the author.

Page Up and Page Down
Turning the Tutorial Pages: Method 2
You can also use the page up and page down keys on your keyboard to go to the previous or next page.
Next Page
Turning the Tutorial Pages: Method 3
You can also click on the owl icon at the bottom-right corner of each page with the mouse to go to the 
next page.

Fold and Unfold

Making Room to Work
Doing the exercises in the Step-by-Step Tutorials requires running EXPRESS simultaneously with the 
Tutorials.    Since the tutorial window covers nearly half of the EXPRESS drawing area, you may need to 
move it out of the way.    After reading the steps and viewing the illustrations, click on the button labeled 
Fold.    This "folds" the tutorial window up and out of the way.    You may then perform the tutorial steps in 
while running EXPRESS.    When it's time to continue reading the steps, click on Unfold to restore the 
tutorial window to its original size.
Another method is to leave the Always on Top function turned off. After reading the step/s in the lesson, 
press Alt+Tab, or simply click into the work space of EXPRESS to perform the previously read steps.    To 
return to the Step-by-Step Tutorials, press Alt+Tab until the correct title appears.

Review and Preview Buttons

The button labeled Preview displays an image of what your art should look like at the end of each tutorial.
It is active only at the beginning of each tutorial lesson. The Review button, in certain lessons, will display
an illustration of the completed lesson at the end of each tutorial.    These buttons are disabled or "grayed 
out" when there is nothing to preview or review.    Watch for Notes throughout the tutorials, giving you the 
opportunity to look over some information before continuing.



Contents Button

Jumping to the Table of Contents
The tutorials are divided into three categories: Beginner, Intermediate, and Advanced.    Each category 
has a separate table of contents.    When in the tutorials, the Contents button always takes you back to a 
table of contents.    For example, if you choose Tutorials from the main help screen, you arrive at the Step-
by-Step table of contents which lists:    About These Tutorials, Beginner, Intermediate, and Advanced.    At 
this point the Contents button will take you back to the Main help contents screen.    The figure below is a 
contents button map.

Notice above that you can travel to previous levels from the bottom by clicking on the button labeled 
Contents.
Bookmark Define

 
The Bookmark menu allows you to insert a bookmark on any page that you would like to review later.    
Simply pull down the Bookmark menu and select Define.    In the Bookmark Define dialog type the name 
of the bookmark and press enter.    Pull down the Bookmark menu again to see your bookmark listed as a 
menu item.

Annotate



 

Another useful tool is Annotate, located in the Edit menu.    You can add notes to each page of the tutorial 
as you proceed from lesson to lesson.    The tutorials will save your annotations, and you can recall them 
later by clicking on the paper clip in the upper left of the annotated topic.
Hint: Use the annotate feature along with the bookmark feature to keep a record of your notes by 
bookmarking any page which contains your annotations.    Be sure to give your bookmarks meaningful 
names.

Tutorials Menu

 The Tutorials Menu allows you to access any tutorial.    Simply pull down the Tutorials menu from the 
EXPRESS Step-by-Step Tutorials window and click on the desired tutorial.































































































































 
































































